Bug 55709 - cfdisk disappeared after installation of util-linux-2.11f-11.7.1.i386.rpm
Summary: cfdisk disappeared after installation of util-linux-2.11f-11.7.1.i386.rpm
Status: CLOSED DUPLICATE of bug 53061
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: util-linux (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Elliot Lee
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-11-05 13:17 UTC by Joachim Backes
Modified: 2007-04-18 16:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-11-05 13:17:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Joachim Backes 2001-11-05 13:17:46 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.78 [en] (X11; U; Linux 2.4.13 i686)

Description of problem:
After installation of the the rpm

	util-linux-2.11f-11.7.1.i386.rpm

the program /sbin/cfdisk is no more available.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Install util-linux-2.11f-11.7.1.i386.rpm
2. call /sbin/cfdisk ...
3.
	

Actual Results:  Did not find cfdisk

Expected Results:  the window of cfdisk

Additional info:

Comment 1 Elliot Lee 2002-01-04 20:01:54 UTC

*** This bug has been marked as a duplicate of 53061 ***


Note You need to log in before you can comment on or make changes to this bug.