Bug 558394 - [abrt] crash in notification-daemon-0.4.1-0.20090923.4.fc12
[abrt] crash in notification-daemon-0.4.1-0.20090923.4.fc12
Status: CLOSED DUPLICATE of bug 542299
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:034c8f23e82bcfe217b0b3618b0...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-25 02:28 EST by Dana
Modified: 2010-02-16 16:59 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-16 16:59:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (22.95 KB, text/plain)
2010-01-25 02:28 EST, Dana
no flags Details

  None (edit)
Description Dana 2010-01-25 02:28:25 EST
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
executable: /usr/libexec/notification-daemon
kernel: 2.6.31.5-127.fc12.i686
package: notification-daemon-0.4.1-0.20090923.4.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Dana 2010-01-25 02:28:27 EST
Created attachment 386558 [details]
File: backtrace
Comment 2 Matthias Clasen 2010-02-16 16:59:06 EST

*** This bug has been marked as a duplicate of bug 542299 ***

Note You need to log in before you can comment on or make changes to this bug.