Bug 55966 - Installer crashed badly
Installer crashed badly
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.2
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-11-09 11:21 EST by Need Real Name
Modified: 2007-04-18 12:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-11-09 11:23:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda bug report (38.09 KB, text/plain)
2001-11-09 11:23 EST, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2001-11-09 11:21:57 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.76 [en] (X11; U; Linux 2.2.16-22 i686)

Description of problem:
see attachment

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.run
2.the 
3.installer
	

Additional info:
Comment 1 Need Real Name 2001-11-09 11:23:46 EST
Created attachment 37043 [details]
anaconda bug report
Comment 2 Brent Fox 2001-11-09 15:39:09 EST
I think you have a bad cd because the kernel can't read from it.  Please check
the md5sums and reopen this bug report if they match.

Note You need to log in before you can comment on or make changes to this bug.