Bug 560236 - [abrt] crash in cheese-2.28.1-1.fc12
[abrt] crash in cheese-2.28.1-1.fc12
Status: CLOSED DUPLICATE of bug 544514
Product: Fedora
Classification: Fedora
Component: cheese (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Matthias Clasen
Fedora Extras Quality Assurance
abrt_hash:53ea728970a1871870614b36c3e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-30 09:51 EST by olivier
Modified: 2010-02-13 22:18 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-13 22:18:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.67 KB, text/plain)
2010-01-30 09:51 EST, olivier
no flags Details

  None (edit)
Description olivier 2010-01-30 09:51:45 EST
abrt 1.0.4 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: cheese
component: cheese
executable: /usr/bin/cheese
kernel: 2.6.31.5-127.fc12.x86_64
package: cheese-2.28.1-1.fc12
rating: 2
reason: Process was terminated by signal 6
release: Fedora release 12 (Constantine)
Comment 1 olivier 2010-01-30 09:51:47 EST
Created attachment 387739 [details]
File: backtrace
Comment 2 Matthias Clasen 2010-02-13 22:18:25 EST

*** This bug has been marked as a duplicate of bug 544514 ***

Note You need to log in before you can comment on or make changes to this bug.