Bug 560775 - [abrt] crash in eclipse-platform-1:3.5.1-22.fc12
[abrt] crash in eclipse-platform-1:3.5.1-22.fc12
Status: CLOSED INSUFFICIENT_DATA
Product: Fedora
Classification: Fedora
Component: eclipse (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Andrew Overholt
Fedora Extras Quality Assurance
abrt_hash:0e60d88f4305f5518e194abc24a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-01 14:57 EST by gluengo
Modified: 2010-08-23 15:45 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-23 15:45:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (24.36 KB, text/plain)
2010-02-01 14:57 EST, gluengo
no flags Details

  None (edit)
Description gluengo 2010-02-01 14:57:28 EST
abrt 1.0.4 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/lib64/eclipse/eclipse
component: eclipse
executable: /usr/lib64/eclipse/eclipse
kernel: 2.6.31.12-174.2.3.fc12.x86_64
package: eclipse-platform-1:3.5.1-22.fc12
rating: 4
reason: Process was terminated by signal 8 (Floating point exception)
release: Fedora release 12 (Constantine)
Comment 1 gluengo 2010-02-01 14:57:31 EST
Created attachment 388123 [details]
File: backtrace
Comment 2 Andrew Overholt 2010-02-01 16:06:01 EST
Hi.  Can you please tell me if you have GNOME Accessibility enabled?  Thanks.
Comment 3 Andrew Overholt 2010-08-23 15:45:05 EDT
This has been sitting in NEEDINFO for a while.  Please re-open if there are
still problems.

Note You need to log in before you can comment on or make changes to this bug.