Bug 56105 - Lots of cleanup on system_list.pxt
Lots of cleanup on system_list.pxt
Status: CLOSED DUPLICATE of bug 56177
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site (Show other bugs)
RHN Devel
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Greg DeKoenigsberg
Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-11-12 16:04 EST by Jay Turner
Modified: 2015-01-07 18:52 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-11-15 21:42:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jay Turner 2001-11-12 16:04:35 EST
Description of Problem:
Need to clean up
https://rhn.webdev.redhat.com/network/systemlist/system_list.pxt, as this
is the version of the System List which is going live.

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Jay Turner 2001-11-15 21:42:06 EST
About the only thing which is left on this is the icon debate.
Comment 2 Jay Turner 2001-11-16 13:07:16 EST

*** This bug has been marked as a duplicate of 56177 ***

Note You need to log in before you can comment on or make changes to this bug.