Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 561264 - [abrt] crash in NetworkManager-gnome-1:0.7.996-7.git20091113.fc12
[abrt] crash in NetworkManager-gnome-1:0.7.996-7.git20091113.fc12
Status: CLOSED DUPLICATE of bug 551257
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
abrt_hash:1283497459284dd53b92db00a87...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-03 03:29 EST by Rolle
Modified: 2010-02-09 15:55 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-09 15:55:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (2.32 KB, text/plain)
2010-02-03 03:30 EST, Rolle
no flags Details

  None (edit)
Description Rolle 2010-02-03 03:29:58 EST
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nm-connection-editor
component: NetworkManager
executable: /usr/bin/nm-connection-editor
kernel: 2.6.31.6-166.fc12.i686
package: NetworkManager-gnome-1:0.7.996-7.git20091113.fc12
rating: 0
reason: Process was terminated by signal 11
release: Fedora release 12 (Constantine)
Comment 1 Rolle 2010-02-03 03:30:00 EST
Created attachment 388472 [details]
File: backtrace
Comment 2 Dan Williams 2010-02-09 15:55:47 EST

*** This bug has been marked as a duplicate of bug 551257 ***

Note You need to log in before you can comment on or make changes to this bug.