Bug 563117 - [abrt] crash in notification-daemon-0.4.1-0.20090923.4.fc12
[abrt] crash in notification-daemon-0.4.1-0.20090923.4.fc12
Status: CLOSED DUPLICATE of bug 576458
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:18b38653cdd7c46f91a2f56cc6c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-09 04:53 EST by Dhananjay Singh
Modified: 2013-03-05 23:01 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 04:38:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (20.27 KB, text/plain)
2010-02-09 04:53 EST, Dhananjay Singh
no flags Details

  None (edit)
Description Dhananjay Singh 2010-02-09 04:53:15 EST
abrt 1.0.4 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
executable: /usr/libexec/notification-daemon
kernel: 2.6.31.12-174.2.3.fc12.x86_64
package: notification-daemon-0.4.1-0.20090923.4.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)
Comment 1 Dhananjay Singh 2010-02-09 04:53:19 EST
Created attachment 389702 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 04:38:18 EDT

*** This bug has been marked as a duplicate of bug 576458 ***
Comment 3 Karel Klíč 2010-05-25 04:38:18 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #576458.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.