This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 567122 - [abrt] crash detected in desktop-effects-0.8.4-2.fc12
[abrt] crash detected in desktop-effects-0.8.4-2.fc12
Status: CLOSED DUPLICATE of bug 557681
Product: Fedora
Classification: Fedora
Component: desktop-effects (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Owen Taylor
Fedora Extras Quality Assurance
abrt_hash:e6d9551a2a2e307e0b64322b4c8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-21 13:57 EST by deathscythe738
Modified: 2010-02-24 11:56 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 11:56:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (13.72 KB, text/plain)
2010-02-21 13:57 EST, deathscythe738
no flags Details

  None (edit)
Description deathscythe738 2010-02-21 13:57:57 EST
abrt detected a crash.

Attached file: backtrace
cmdline: desktop-effects
component: desktop-effects
executable: /usr/bin/desktop-effects
kernel: 2.6.31.12-174.2.19.fc12.i686
package: desktop-effects-0.8.4-2.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 deathscythe738 2010-02-21 13:57:59 EST
Created attachment 395381 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 11:56:27 EST

*** This bug has been marked as a duplicate of bug 557681 ***
Comment 3 Karel Klíč 2010-02-24 11:56:27 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #557681.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.