Bug 56729 - K12LTSP: new class, some config fiddles
K12LTSP: new class, some config fiddles
Status: CLOSED DEFERRED
Product: Red Hat Raw Hide
Classification: Retired
Component: anaconda (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-11-26 11:27 EST by Jeff Johnson
Modified: 2007-04-18 12:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:48:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
LTSP HACKS: add a ltsp install class, hack the firewall and network config (3.00 KB, patch)
2001-11-26 11:29 EST, Jeff Johnson
no flags Details | Diff

  None (edit)
Description Jeff Johnson 2001-11-26 11:27:22 EST
Can you guys look at integrating the attached patch? Thanks.
Comment 1 Jeff Johnson 2001-11-26 11:29:38 EST
Created attachment 38604 [details]
LTSP HACKS: add a ltsp install class, hack the firewall and network config
Comment 2 Michael Fulbright 2002-03-26 12:32:44 EST
Deferring to future release.
Comment 3 Red Hat Bugzilla 2006-02-21 13:48:16 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.