Bug 567324 - [abrt] crash in gnome-screensaver-2.28.3-1.fc12
[abrt] crash in gnome-screensaver-2.28.3-1.fc12
Status: CLOSED DUPLICATE of bug 562829
Product: Fedora
Classification: Fedora
Component: gnome-screensaver (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
abrt_hash:72516c9220dd23c1ed0f688e5d8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-22 11:21 EST by Michael Setzer II
Modified: 2015-01-14 18:24 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 11:54:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (17.22 KB, text/plain)
2010-02-22 11:21 EST, Michael Setzer II
no flags Details

  None (edit)
Description Michael Setzer II 2010-02-22 11:21:14 EST
abrt 1.0.6 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/gnome-screensaver-dialog --status-message= --enable-switch
component: gnome-screensaver
executable: /usr/libexec/gnome-screensaver-dialog
kernel: 2.6.31.12-174.2.22.fc12.x86_64
package: gnome-screensaver-2.28.3-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)
Comment 1 Michael Setzer II 2010-02-22 11:21:17 EST
Created attachment 395503 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 11:54:25 EST

*** This bug has been marked as a duplicate of bug 562829 ***
Comment 3 Karel Klíč 2010-02-24 11:54:25 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #562829.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.