This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 568994 - [abrt] crash in entertainer-0.4.2-7.fc12
[abrt] crash in entertainer-0.4.2-7.fc12
Status: CLOSED DUPLICATE of bug 526035
Product: Fedora
Classification: Fedora
Component: entertainer (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Julian Aloofi
Fedora Extras Quality Assurance
abrt_hash:9695c799
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-27 09:19 EST by Ernesto Augusto Schettino Benitez
Modified: 2010-02-27 14:05 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-27 14:05:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (7.89 KB, text/plain)
2010-02-27 09:19 EST, Ernesto Augusto Schettino Benitez
no flags Details

  None (edit)
Description Ernesto Augusto Schettino Benitez 2010-02-27 09:19:09 EST
abrt 1.0.7 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/entertainer
component: entertainer
executable: /usr/bin/entertainer
kernel: 2.6.31.12-174.2.19.fc12.i686.PAE
package: entertainer-0.4.2-7.fc12
release: Fedora release 12 (Constantine)
uuid: 27314cc4
Comment 1 Ernesto Augusto Schettino Benitez 2010-02-27 09:19:11 EST
Created attachment 396755 [details]
File: backtrace
Comment 2 Julian Aloofi 2010-02-27 14:05:22 EST
Thank you very much for reporting. This is a known issue, unfortunately I can't do much about it.

*** This bug has been marked as a duplicate of bug 526035 ***

Note You need to log in before you can comment on or make changes to this bug.