Bug 570720 - Outdated - New version 1.1.39
Summary: Outdated - New version 1.1.39
Keywords:
Status: CLOSED DUPLICATE of bug 580024
Alias: None
Product: Fedora
Classification: Fedora
Component: wine
Version: 12
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Andreas Bierfert
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On: 567063
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-03-05 07:18 UTC by Joshua Newth
Modified: 2010-04-19 15:49 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-04-19 15:49:04 UTC


Attachments (Terms of Use)

Description Joshua Newth 2010-03-05 07:18:54 UTC
Hi, I was advised to submit a bug report to alert that there is a new version of wine 1.1.39. Thanks

Comment 1 Thomas Kowaliczek 2010-03-07 18:41:25 UTC
wine 1.1.40 is out :) Please update to it.

Comment 2 Andreas Bierfert 2010-04-19 15:49:04 UTC

*** This bug has been marked as a duplicate of bug 580024 ***


Note You need to log in before you can comment on or make changes to this bug.