Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-12-04 18:33 EST by Need Real Name
Modified: 2007-04-18 12:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-12-12 15:31:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bug (28.51 KB, text/plain)
2001-12-04 18:38 EST, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2001-12-04 18:33:44 EST
Description of Problem:


Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Need Real Name 2001-12-04 18:38:20 EST
Created attachment 39648 [details]
bug
Comment 2 Jeremy Katz 2001-12-12 15:31:07 EST
What steps did you get to get here?  What options did you select during
partitioning?
Comment 3 Brent Fox 2002-01-20 22:07:02 EST
Closing due to lack of information.

Note You need to log in before you can comment on or make changes to this bug.