Bug 57161 - Installer crashed almost at the end, just 30 more packages
Summary: Installer crashed almost at the end, just 30 more packages
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.2
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-12-06 05:28 UTC by Subramanian Karthikeyan
Modified: 2007-04-18 16:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-12-06 05:30:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda dump during the installation (80.71 KB, patch)
2001-12-06 05:30 UTC, Subramanian Karthikeyan
no flags Details | Diff

Description Subramanian Karthikeyan 2001-12-06 05:28:37 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows 98)

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.every installation
2.
3.
	

Actual Results:  installer reports,that it is a bug, dump to floppy and 
report

Additional info:

Comment 1 Subramanian Karthikeyan 2001-12-06 05:30:24 UTC
Created attachment 39830 [details]
anaconda dump during the installation

Comment 2 Jeremy Katz 2001-12-12 20:24:21 UTC
This looks like a media problem with your CDs.  If you have downloaded and
burned ISO images, please verify that the MD5sum of your ISOs matches those
published on our FTP site.  If you have received these in an official boxed set,
please contact support to receive replacement disks.


Note You need to log in before you can comment on or make changes to this bug.