Bug 57279 - suggest libmilter/README in doc
suggest libmilter/README in doc
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: sendmail (Show other bugs)
7.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Florian La Roche
David Lawrence
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-12-08 10:06 EST by Jay Berkenbilt
Modified: 2007-04-18 12:38 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-12-08 10:06:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jay Berkenbilt 2001-12-08 10:06:38 EST
Summary pretty much does it.... I'm suggesting that libmilter/README be
installed in %doc for sendmail.  That seems to be the only detailed
documentation on writing milters with sendmail.
Comment 1 Florian La Roche 2001-12-08 15:58:57 EST
Done in current rpm for the next release.

Thanks,

Florian La Roche

Note You need to log in before you can comment on or make changes to this bug.