Bug 573193 - [abrt] crash in notification-daemon-0.4.1-0.20090923.4.fc12: Process /usr/libexec/notification-daemon was killed by signal 11 (SIGSEGV)
[abrt] crash in notification-daemon-0.4.1-0.20090923.4.fc12: Process /usr/lib...
Status: CLOSED DUPLICATE of bug 542242
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:8db1ee9747191940a0463cfcc6d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-13 05:55 EST by Filip Hornak
Modified: 2013-03-05 23:01 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 06:16:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (12.53 KB, text/plain)
2010-03-13 05:55 EST, Filip Hornak
no flags Details

  None (edit)
Description Filip Hornak 2010-03-13 05:55:18 EST
abrt 1.0.8 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
executable: /usr/libexec/notification-daemon
kernel: 2.6.32.9-70.fc12.i686
package: notification-daemon-0.4.1-0.20090923.4.fc12
rating: 4
reason: Process /usr/libexec/notification-daemon was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Filip Hornak 2010-03-13 05:55:20 EST
Created attachment 399823 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:16:25 EDT

*** This bug has been marked as a duplicate of bug 542242 ***
Comment 3 Karel Klíč 2010-05-25 06:16:25 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #542242.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.