This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 57407 - rpmlint: no-reload-entry
rpmlint: no-reload-entry
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: apache (Show other bugs)
7.3
ia64 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-12-11 15:06 EST by Mike McLean
Modified: 2007-04-18 12:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-09-09 10:32:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael A. McLean 2001-12-11 15:06:25 EST
* re1207.0-ia64

rpmlint gives the following warning

520|0 1 25310 1 21|WARNING: Lint-warnings on apache-1.3.22-2.ia64.rpm
520|0 1 25310 1 22|Error?: ++++++++++ apache-1.3.22-2.ia64.rpm ++++++++++
520|0 1 25310 1 23|Error?: W: apache no-reload-entry /etc/rc.d/init.d/httpd
Comment 1 Jay Turner 2003-09-09 10:32:27 EDT
Closing out due to age.

Note You need to log in before you can comment on or make changes to this bug.