Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 5777 - missing files for package
missing files for package
Status: CLOSED DUPLICATE of bug 5246
Product: Red Hat Linux
Classification: Retired
Component: xntp3 (Show other bugs)
6.1
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Jeff Johnson
http://www.cis.udel.edu/~ntp
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-10-09 12:03 EDT by mouline
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-10-11 13:52:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mouline 1999-10-09 12:03:58 EDT
Symbolic links in directories /etc/rc.d/rc3.d or rc5.d
to /etc/rc.d/init.d/xntpd are not installed initially.
The packages is missing such files.
Comment 1 Jeff Johnson 1999-10-11 13:52:59 EDT
*** This bug has been marked as a duplicate of 5246 ***

Note You need to log in before you can comment on or make changes to this bug.