Bug 57823 - Error in documentation
Summary: Error in documentation
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rhl-gsg   
(Show other bugs)
Version: 7.2
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Beth Ellison
QA Contact: Beth Ellison
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-12-25 09:46 UTC by Dan Stone
Modified: 2007-04-18 16:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-12-25 09:46:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dan Stone 2001-12-25 09:46:10 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows 98; Win 9x 4.90)

Description of problem:
Instructions on page xiv og Getting Started guide for loadin doc from 
cdrom are incorrect.  Looks like instruction to su to root and instruction 
to cd to doc source directory on cdrom got mangled into one faulty step.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Please refer to page xiv of Getting Started
2.
3.
	

Additional info:

Comment 1 Beth Ellison 2002-01-14 16:30:42 UTC
thank you-- i'll correct this.


Note You need to log in before you can comment on or make changes to this bug.