Bug 58301 - Problem with anaconda
Problem with anaconda
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
www.fpei.net
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-01-13 16:27 EST by Kenny
Modified: 2007-04-18 12:39 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-01-13 16:28:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
text file (36.92 KB, text/plain)
2002-01-13 16:28 EST, Kenny
no flags Details

  None (edit)
Description Kenny 2002-01-13 16:27:27 EST
When I was installing RedHat 7.2 on my computer, I received this error message 
stating to report the bug to Bugzilla. Attatched is the bug report.
Comment 1 Kenny 2002-01-13 16:28:54 EST
Created attachment 42355 [details]
text file
Comment 2 Jeremy Katz 2002-01-15 14:10:22 EST
This looks like a bad CD.  If you have burned your own CDs, please verify the
md5sum versus the one published on our website.  If you have instead purchased
an official copy of Red Hat Linux, please contact support.

Note You need to log in before you can comment on or make changes to this bug.