Bug 583196 - [abrt] crash in qbittorrent-2.2.5-1.fc12: Process /usr/bin/qbittorrent was killed by signal 11 (SIGSEGV)
[abrt] crash in qbittorrent-2.2.5-1.fc12: Process /usr/bin/qbittorrent was ki...
Status: CLOSED DUPLICATE of bug 581760
Product: Fedora
Classification: Fedora
Component: qbittorrent (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: leigh scott
Fedora Extras Quality Assurance
abrt_hash:e6de1f618eeb4532476c312a9ff...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-16 20:58 EDT by ritunath1857
Modified: 2010-04-17 04:14 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-17 04:14:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (14.40 KB, text/plain)
2010-04-16 20:58 EDT, ritunath1857
no flags Details

  None (edit)
Description ritunath1857 2010-04-16 20:58:43 EDT
abrt 1.0.8 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: qbittorrent /home/jay/Downloads/Nero_Multimedia_Suite_10_0_13100[TeNeBrA]-++Demonoid.com++_8828328.1116.torrent
component: qbittorrent
executable: /usr/bin/qbittorrent
kernel: 2.6.32.11-99.fc12.i686
package: qbittorrent-2.2.5-1.fc12
rating: 4
reason: Process /usr/bin/qbittorrent was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 ritunath1857 2010-04-16 20:58:48 EDT
Created attachment 407213 [details]
File: backtrace
Comment 2 leigh scott 2010-04-17 04:14:03 EDT

*** This bug has been marked as a duplicate of bug 581760 ***

Note You need to log in before you can comment on or make changes to this bug.