This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 583204 - [abrt] crash in seamonkey-2.0.4-1.fc12: Process /usr/lib64/seamonkey-2.0.4/seamonkey-bin was killed by signal 11 (SIGSEGV)
[abrt] crash in seamonkey-2.0.4-1.fc12: Process /usr/lib64/seamonkey-2.0.4/se...
Status: CLOSED DUPLICATE of bug 547714
Product: Fedora
Classification: Fedora
Component: seamonkey (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
abrt_hash:4f0d66fd4d7a33c16261e183535...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-16 21:39 EDT by Dan Book
Modified: 2010-05-25 06:25 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 06:25:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (74.94 KB, text/plain)
2010-04-16 21:39 EDT, Dan Book
no flags Details

  None (edit)
Description Dan Book 2010-04-16 21:39:57 EDT
abrt 1.0.8 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/lib64/seamonkey-2.0.4/seamonkey-bin
component: seamonkey
executable: /usr/lib64/seamonkey-2.0.4/seamonkey-bin
kernel: 2.6.32.11-99.fc12.x86_64
package: seamonkey-2.0.4-1.fc12
rating: 4
reason: Process /usr/lib64/seamonkey-2.0.4/seamonkey-bin was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Dan Book 2010-04-16 21:39:59 EDT
Created attachment 407219 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:25:05 EDT

*** This bug has been marked as a duplicate of bug 547714 ***
Comment 3 Karel Klíč 2010-05-25 06:25:05 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #547714.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.