Bug 584799 - [abrt] crash in gnome-terminal-2.28.2-1.fc12: Process /usr/bin/gnome-terminal was killed by signal 11 (SIGSEGV)
[abrt] crash in gnome-terminal-2.28.2-1.fc12: Process /usr/bin/gnome-terminal...
Status: CLOSED DUPLICATE of bug 542198
Product: Fedora
Classification: Fedora
Component: gnome-terminal (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Behdad Esfahbod
Fedora Extras Quality Assurance
abrt_hash:48d6635c35f225968ff83683659...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-22 08:54 EDT by Yassine ABID
Modified: 2010-05-25 05:04 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:04:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (12.98 KB, text/plain)
2010-04-22 08:54 EDT, Yassine ABID
no flags Details

  None (edit)
Description Yassine ABID 2010-04-22 08:54:39 EDT
abrt 1.0.8 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: gnome-terminal
component: gnome-terminal
executable: /usr/bin/gnome-terminal
kernel: 2.6.32.11-99.fc12.x86_64
package: gnome-terminal-2.28.2-1.fc12
rating: 4
reason: Process /usr/bin/gnome-terminal was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Yassine ABID 2010-04-22 08:54:50 EDT
Created attachment 408314 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:04:10 EDT

*** This bug has been marked as a duplicate of bug 542198 ***
Comment 3 Karel Klíč 2010-05-25 05:04:10 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #542198.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.