Bug 58548 - RFE
Summary: RFE
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdenetwork   
(Show other bugs)
Version: 7.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-01-19 12:02 UTC by Gerald Teschl
Modified: 2007-04-18 16:39 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-01-19 12:02:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gerald Teschl 2002-01-19 12:02:23 UTC
Could you move all isdn related apps to a subpackage kdenetwork-isdn
(like with kdenetwork-ppp) since people who don't have an isdn line
can choose not to install these. Thanx.

Comment 1 Bernhard Rosenkraenzer 2002-01-22 11:26:31 UTC
Done in 3.*


Note You need to log in before you can comment on or make changes to this bug.