Bug 585480 - coreutils-8.5 is available
coreutils-8.5 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: coreutils (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Ondrej Vasik
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-24 06:03 EDT by Upstream Release Monitoring
Modified: 2010-04-26 14:42 EDT (History)
3 users (show)

See Also:
Fixed In Version: coreutils-8.5-1.fc14
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-26 14:42:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2010-04-24 06:03:36 EDT
Latest upstream release: 8.5
Current version in Fedora Rawhide: 8.4
URL: http://ftp.gnu.org/gnu/coreutils

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring
Comment 1 Ondrej Vasik 2010-04-26 14:42:59 EDT
Built in rawhide, closing.

Note You need to log in before you can comment on or make changes to this bug.