Bug 585523 - [abrt] crash in gvfs-1.4.3-7.fc12: Process /usr/libexec/gvfs-gdu-volume-monitor was killed by signal 11 (SIGSEGV)
[abrt] crash in gvfs-1.4.3-7.fc12: Process /usr/libexec/gvfs-gdu-volume-monit...
Status: CLOSED DUPLICATE of bug 561748
Product: Fedora
Classification: Fedora
Component: gvfs (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-04-24 09:59 EDT by Sylvain Arth
Modified: 2015-03-03 17:47 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-05-25 05:44:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (3.89 KB, text/plain)
2010-04-24 09:59 EDT, Sylvain Arth
no flags Details

  None (edit)
Description Sylvain Arth 2010-04-24 09:59:12 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/gvfs-gdu-volume-monitor
component: gvfs
executable: /usr/libexec/gvfs-gdu-volume-monitor
global_uuid: e952955f2225cb23aa60396aa9c99a292d4fb94a
package: gvfs-1.4.3-7.fc12
rating: 4
reason: Process /usr/libexec/gvfs-gdu-volume-monitor was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Sylvain Arth 2010-04-24 09:59:15 EDT
Created attachment 408834 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:44:27 EDT

*** This bug has been marked as a duplicate of bug 561748 ***
Comment 3 Karel Klíč 2010-05-25 05:44:27 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #561748.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.