Bug 585603 - [abrt] crash in glista-0.4-3.fc12: Process /usr/bin/glista was killed by signal 6 (SIGABRT)
[abrt] crash in glista-0.4-3.fc12: Process /usr/bin/glista was killed by sign...
Status: CLOSED DUPLICATE of bug 577846
Product: Fedora
Classification: Fedora
Component: glista (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:dc840aa3aeca62bd0b3a7ead28e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-24 20:53 EDT by dweb98
Modified: 2010-04-25 02:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-25 02:37:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.03 KB, text/plain)
2010-04-24 20:53 EDT, dweb98
no flags Details

  None (edit)
Description dweb98 2010-04-24 20:53:21 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: glista
component: glista
executable: /usr/bin/glista
global_uuid: dc840aa3aeca62bd0b3a7ead28ea89a7b01f0208
kernel: 2.6.32.11-99.fc12.i686
package: glista-0.4-3.fc12
rating: 4
reason: Process /usr/bin/glista was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

comment
-----
1.added note
2.deletet blank note
3.crashed

How to reproduce
-----
1.added note
2.deletet blank note
3.crashed
Comment 1 dweb98 2010-04-24 20:53:23 EDT
Created attachment 408905 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-04-25 02:37:09 EDT

*** This bug has been marked as a duplicate of bug 577846 ***

Note You need to log in before you can comment on or make changes to this bug.