Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 586701 - [abrt] crash in evolution-2.30.1-1.fc13: Process /usr/bin/evolution was killed by signal 11 (SIGSEGV)
[abrt] crash in evolution-2.30.1-1.fc13: Process /usr/bin/evolution was kille...
Status: CLOSED DUPLICATE of bug 575870
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
abrt_hash:544078ed44b1fac132cc333b3d3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-28 04:19 EDT by Milan
Modified: 2010-11-09 08:40 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 08:40:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (53.09 KB, text/plain)
2010-04-28 04:19 EDT, Milan
no flags Details

  None (edit)
Description Milan 2010-04-28 04:19:54 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evolution
component: evolution
executable: /usr/bin/evolution
global_uuid: 544078ed44b1fac132cc333b3d31a10cf4390718
kernel: 2.6.33.2-57.fc13.i686.PAE
package: evolution-2.30.1-1.fc13
rating: 4
reason: Process /usr/bin/evolution was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Milan 2010-04-28 04:19:56 EDT
Created attachment 409716 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 08:40:22 EST

*** This bug has been marked as a duplicate of bug 575870 ***
Comment 3 Karel Klíč 2010-11-09 08:40:22 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #575870.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.