Bug 586768 - [abrt] crash in nautilus-sendto-2.28.2-2.fc12: Process /usr/bin/nautilus-sendto was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in nautilus-sendto-2.28.2-2.fc12: Process /usr/bin/nautilus-send...
Status: CLOSED DUPLICATE of bug 560119
Alias: None
Product: Fedora
Classification: Fedora
Component: nautilus-sendto
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Bastien Nocera
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:10ad226d2e5f182851b4e6cb3fc...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-28 10:44 UTC by marco
Modified: 2010-05-25 09:19 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-05-25 09:19:54 UTC


Attachments (Terms of Use)
File: backtrace (24.12 KB, text/plain)
2010-04-28 10:44 UTC, marco
no flags Details

Description marco 2010-04-28 10:44:09 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: nautilus-sendto file:///home/mva/I-Modem/fw/imodem-src/X_Appl/releases/I-Modem2-MD-rev216.zip
component: nautilus-sendto
executable: /usr/bin/nautilus-sendto
global_uuid: 10ad226d2e5f182851b4e6cb3fc261d5d90c366f
kernel: 2.6.32.10-90.fc12.x86_64
package: nautilus-sendto-2.28.2-2.fc12
rating: 4
reason: Process /usr/bin/nautilus-sendto was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 marco 2010-04-28 10:44:12 UTC
Created attachment 409761 [details]
File: backtrace

Comment 2 Karel Klíč 2010-05-25 09:19:54 UTC

*** This bug has been marked as a duplicate of bug 560119 ***

Comment 3 Karel Klíč 2010-05-25 09:19:54 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #560119.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.