Bug 587835 - crashed during partitioning
Summary: crashed during partitioning
Keywords:
Status: CLOSED DUPLICATE of bug 580088
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 13
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-01 01:15 UTC by jmccann
Modified: 2015-01-14 23:25 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-02 00:42:15 UTC
Type: ---


Attachments (Terms of Use)
dump (190.53 KB, text/plain)
2010-05-01 01:15 UTC, jmccann
no flags Details

Description jmccann 2010-05-01 01:15:51 UTC
Created attachment 410628 [details]
dump

After doing a secure erase of my SSD I tried to install Fedora on it from the livecd.  It got to the formatting part and then crashed.

Comment 1 Chris Lumens 2010-05-02 00:42:15 UTC

*** This bug has been marked as a duplicate of bug 580088 ***


Note You need to log in before you can comment on or make changes to this bug.