Bug 587862 - [abrt] crash in ekiga-3.2.6-1.fc12: Process /usr/bin/ekiga was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in ekiga-3.2.6-1.fc12: Process /usr/bin/ekiga was killed by sign...
Keywords:
Status: CLOSED DUPLICATE of bug 560920
Alias: None
Product: Fedora
Classification: Fedora
Component: ekiga
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:a76b581532e6c0d8dac8cbf3192...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-01 07:19 UTC by Jeffrey S Austin
Modified: 2010-05-03 08:57 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-03 08:57:41 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (139.80 KB, text/plain)
2010-05-01 07:19 UTC, Jeffrey S Austin
no flags Details

Description Jeffrey S Austin 2010-05-01 07:19:51 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: ekiga
component: ekiga
executable: /usr/bin/ekiga
global_uuid: a76b581532e6c0d8dac8cbf31923f61800d7a16a
kernel: 2.6.32.11-99.fc12.x86_64
package: ekiga-3.2.6-1.fc12
rating: 4
reason: Process /usr/bin/ekiga was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Jeffrey S Austin 2010-05-01 07:19:53 UTC
Created attachment 410647 [details]
File: backtrace

Comment 2 Peter Robinson 2010-05-03 08:57:41 UTC

*** This bug has been marked as a duplicate of bug 560920 ***


Note You need to log in before you can comment on or make changes to this bug.