Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 588109 - [abrt] crash in empathy-2.28.2-2.fc12: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
[abrt] crash in empathy-2.28.2-2.fc12: Process /usr/bin/empathy was killed by...
Status: CLOSED DUPLICATE of bug 570303
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:17ac3251b3adf530767c003fc42...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-02 14:01 EDT by Thomas Meyer
Modified: 2010-05-25 04:58 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 04:58:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.12 KB, text/plain)
2010-05-02 14:01 EDT, Thomas Meyer
no flags Details

  None (edit)
Description Thomas Meyer 2010-05-02 14:01:05 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
global_uuid: 17ac3251b3adf530767c003fc42f69017286cd1d
kernel: 2.6.33.3-73.fc13.x86_64
package: empathy-2.28.2-2.fc12
rating: 4
reason: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Thomas Meyer 2010-05-02 14:01:07 EDT
Created attachment 410828 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 04:58:41 EDT

*** This bug has been marked as a duplicate of bug 570303 ***
Comment 3 Karel Klíč 2010-05-25 04:58:41 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #570303.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.