Bug 588212 - [RHEL5.3 GA] The kernel stalls before starting second kernel when pressing Alt+SysRq+c in graphical console [rhel-5.4.z]
Summary: [RHEL5.3 GA] The kernel stalls before starting second kernel when pressing Al...
Status: CLOSED DUPLICATE of bug 588215
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel   
(Show other bugs)
Version: 5.3
Hardware: All
OS: Linux
urgent
urgent
Target Milestone: rc
: ---
Assignee: Red Hat Kernel Manager
QA Contact: Red Hat Kernel QE team
URL:
Whiteboard:
Keywords: ZStream
Depends On: 497195
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-03 07:08 UTC by RHEL Product and Program Management
Modified: 2010-05-12 11:02 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-12 11:02:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description RHEL Product and Program Management 2010-05-03 07:08:28 UTC
This bug has been copied from bug #497195 and has been proposed
to be backported to 5.4 z-stream (EUS).

Comment 1 Jiri Pirko 2010-05-12 11:02:23 UTC

*** This bug has been marked as a duplicate of bug 588215 ***


Note You need to log in before you can comment on or make changes to this bug.