Bug 589534 - warnquota does not support NFS shares
Summary: warnquota does not support NFS shares
Keywords:
Status: CLOSED DUPLICATE of bug 589531
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: quota
Version: 5.5
Hardware: All
OS: Linux
low
low
Target Milestone: rc
: ---
Assignee: Petr Pisar
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On: 395301
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-06 11:37 UTC by Petr Pisar
Modified: 2010-05-06 11:48 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 395301
Environment:
Last Closed: 2010-05-06 11:48:02 UTC


Attachments (Terms of Use)

Comment 1 Ondrej Vasik 2010-05-06 11:48:02 UTC

*** This bug has been marked as a duplicate of bug 589531 ***


Note You need to log in before you can comment on or make changes to this bug.