Bug 591300 - Traceback during install attempt
Summary: Traceback during install attempt
Status: CLOSED DUPLICATE of bug 591030
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: anaconda   
(Show other bugs)
Version: 6.0
Hardware: x86_64 Linux
high
high
Target Milestone: beta
: ---
Assignee: Anaconda Maintenance Team
QA Contact: Release Test Team
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-11 20:18 UTC by Robert M Williams
Modified: 2010-05-11 20:28 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-11 20:24:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 David Cantrell 2010-05-11 20:24:26 UTC

*** This bug has been marked as a duplicate of bug 591030 ***


Note You need to log in before you can comment on or make changes to this bug.