Bug 59256 - ridiculously small font in kword
Summary: ridiculously small font in kword
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: koffice
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-02-04 00:01 UTC by Tim Waugh
Modified: 2008-05-01 15:38 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2002-02-04 00:01:52 UTC


Attachments (Terms of Use)

Description Tim Waugh 2002-02-04 00:01:48 UTC
Description of Problem:
The default font size in kword is ridiculously small!

Version-Release number of selected component (if applicable):
koffice-2.0.0-0.cvs20020130.1

How Reproducible:
100%

Steps to Reproduce:
1. Start kword
2. Type something
3. Try to read it

Actual Results:
Can't.

Expected Results:
Can.

Comment 1 Tim Waugh 2002-03-15 18:45:00 UTC
Seems to be fixed in koffice-2.0.0-0.cvs20020307.1.


Note You need to log in before you can comment on or make changes to this bug.