Bug 593400 - [abrt] crash in pidgin-2.6.6-2.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.6.6-2.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 593395
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:e3a8c2b823a549ad85ace8a16df...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-18 14:00 EDT by Amram
Modified: 2010-05-18 14:08 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-18 14:08:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (31.90 KB, text/plain)
2010-05-18 14:00 EDT, Amram
no flags Details

  None (edit)
Description Amram 2010-05-18 14:00:46 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
comment: Just running pidging with msn messenger behind a Fortigate FG-60 firewall with version 3.0 MR7 patch 9 build 753
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: e3a8c2b823a549ad85ace8a16df33557767ba7a9
kernel: 2.6.32.11-99.fc12.i686.PAE
package: pidgin-2.6.6-2.fc12
rating: 3
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1. Just running pidging with msn messenger behind a Fortigate FG-60 firewall with version 3.0 MR7 patch 9 build 753
2.
3.
Comment 1 Amram 2010-05-18 14:00:48 EDT
Created attachment 414922 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-05-18 14:08:35 EDT

*** This bug has been marked as a duplicate of bug 593395 ***

Note You need to log in before you can comment on or make changes to this bug.