Bug 59352 - Add "gtm" package
Summary: Add "gtm" package
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: gnome-utils   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords: FutureFeature, Triaged
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-02-06 07:48 UTC by Toralf
Modified: 2007-04-18 16:39 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-03-29 21:07:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Toralf 2002-02-06 07:48:31 UTC
A package for gtm - see http://gtm.sourceforge.net/ - would be nice. I want it
mainly  because Galeon can use it as an alternative to the internal download
routine (well, it can use *any* application, really, but it has special support
for gtm.)

Comment 1 Kjartan Maraas 2004-03-29 21:07:02 UTC
Obsolete by now :-/ Closing.


Note You need to log in before you can comment on or make changes to this bug.