Bug 59474 - magicdev requires gmc
Summary: magicdev requires gmc
Status: CLOSED DUPLICATE of bug 59473
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: magicdev   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Owen Taylor
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-02-08 18:07 UTC by jens.koerber
Modified: 2007-04-18 16:40 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-02-08 18:07:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description jens.koerber 2002-02-08 18:07:07 UTC
and gmc is obsolete, so maybe include something like a dummy-FileManager.idl
into the magicdev package ...

Comment 1 Mike A. Harris 2002-02-11 08:11:42 UTC

*** This bug has been marked as a duplicate of 59473 ***


Note You need to log in before you can comment on or make changes to this bug.