Bug 59478 - NFS/degpa-ta install failure
NFS/degpa-ta install failure
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: Beth Uptagrafft
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-02-08 14:47 EST by harry.heinisch
Modified: 2008-08-01 12:22 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-22 00:48:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description harry.heinisch 2002-02-08 14:47:49 EST
Description of Problem: Unable to nfs install using DEGPA-TA (acenic GB nic)


Version-Release number of selected component (if applicable):


How Reproducible:always


Steps to Reproduce:
1. attempt nfs install using acenic GB nic
2. 
3. 

Actual Results: Installer fails to see NIC


Expected Results: Installer image should include acenic driver


Additional Information:
 
Configuration: ds20  degpa-ta, mylex raid, kzpcm (combo scsi/nic card) elsa 
video. 1/2 gb memory.

NFs install fails using DEGPA-TA, succeeds using tulip based nic over same lan 
connection.

Phil.sullivan@compaq.com
Comment 1 Phil Copeland 2002-04-22 00:48:02 EDT
acenic was never in the default modules supplied in the ramdisk. This has been
since added.
You should be able to do a NFS install again with the latest ISO sets

Phil
=--=
Comment 2 Phil Copeland 2002-04-22 00:48:16 EDT
acenic was never in the default modules supplied in the ramdisk. This has been
since added.
You should be able to do a NFS install again with the latest ISO sets

Phil
=--=

Note You need to log in before you can comment on or make changes to this bug.