Bug 59557 - Some horrible norwegian letters...
Summary: Some horrible norwegian letters...
Status: CLOSED DEFERRED
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-02-10 12:27 UTC by Inger Karin Haarbye
Modified: 2007-04-18 16:40 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:48:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Inger Karin Haarbye 2002-02-10 12:27:49 UTC
Description of Problem: 
Hampton - beta1. 
Norwegian gui-install from CD. In the dialog when I was asked to insert CD2 (and 3), the 
norwegian special letter 'aa' was not recognized... 
The same happened in the 'post-install' message. The norwegian letters was OK in most 
parts of the installation.

Comment 1 Michael Fulbright 2002-03-26 17:30:53 UTC
Deferring to future release.

Comment 2 Red Hat Bugzilla 2006-02-21 18:48:26 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.