Bug 595657 - libmatroska-0.9.0 is available
Summary: libmatroska-0.9.0 is available
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: libmatroska   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Martin Sourada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords: FutureFeature
: 595423 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-25 10:13 UTC by Upstream Release Monitoring
Modified: 2010-05-25 16:21 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 16:17:50 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2010-05-25 10:13:12 UTC
Latest upstream release: 0.9.0
Current version in Fedora Rawhide: 0.8.1
URL: http://dl.matroska.org/downloads/libmatroska/

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring

Comment 1 Martin Sourada 2010-05-25 16:17:50 UTC
The matroska just got built. Should be in with next rawhide compose.

http://koji.fedoraproject.org/koji/buildinfo?buildID=175052

Comment 2 Martin Sourada 2010-05-25 16:21:13 UTC
*** Bug 595423 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.