Bug 59586 - No kde-i18n-Catalan package
No kde-i18n-Catalan package
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: kde-i18n (Show other bugs)
7.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-02-10 16:43 EST by Antoni Reus
Modified: 2007-04-18 12:40 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-02-10 16:43:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Antoni Reus 2002-02-10 16:43:01 EST
Description of Problem:

There is no Catalan i18n package for kde in RH 7.2
There was a kde-i18n-Catalan package in RH 7.1

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Bernhard Rosenkraenzer 2002-02-12 11:24:37 EST
The package was removed because we didn't have enough space on the CDs to support all 
languages. 
It will come back when/if we move to 3 binary CDs or DVD installs.

Note You need to log in before you can comment on or make changes to this bug.