Bug 595965 - [abrt] crash in kernel: ------------[ cut here ]------------
Summary: [abrt] crash in kernel: ------------[ cut here ]------------
Keywords:
Status: CLOSED DUPLICATE of bug 592036
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kernel
Version: 6.0
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Red Hat Kernel Manager
QA Contact: Red Hat Kernel QE team
URL:
Whiteboard: abrt_hash:162893827
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-26 02:35 UTC by Subhendu Ghosh
Modified: 2016-10-04 04:29 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-06-02 19:14:26 UTC
Target Upstream Version:


Attachments (Terms of Use)
File: backtrace (1.86 KB, text/plain)
2010-05-26 02:35 UTC, Subhendu Ghosh
no flags Details

Comment 1 Subhendu Ghosh 2010-05-26 02:35:04 UTC
Created attachment 416607 [details]
File: backtrace

Comment 3 RHEL Program Management 2010-05-26 02:46:47 UTC
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux major release.  Product Management has requested further
review of this request by Red Hat Engineering, for potential inclusion in a Red
Hat Enterprise Linux Major release.  This request is not yet committed for
inclusion.

Comment 4 Prarit Bhargava 2010-06-02 19:14:26 UTC

*** This bug has been marked as a duplicate of bug 592036 ***


Note You need to log in before you can comment on or make changes to this bug.