Bug 596749 - [abrt] crash in evince-2.28.2-1.fc12: raise: Process /usr/bin/evince was killed by signal 6 (SIGABRT)
[abrt] crash in evince-2.28.2-1.fc12: raise: Process /usr/bin/evince was kill...
Status: CLOSED DUPLICATE of bug 587193
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:b0c11724fe744d7b3eaf8e4ea43...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-27 08:45 EDT by Andrey
Modified: 2010-08-11 05:28 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-11 05:28:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (24.74 KB, text/plain)
2010-05-27 08:45 EDT, Andrey
no flags Details

  None (edit)
Description Andrey 2010-05-27 08:45:56 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: evince '/media/E8DE-5CC4/Botva/\xd0\xba\xd0\xbd\xd0\xb8\xd0\xb3\xd0\xb8/Krasnov_Aerodinamika.djvu'
component: evince
crash_function: raise
executable: /usr/bin/evince
global_uuid: b0c11724fe744d7b3eaf8e4ea435ab90aa43725f
kernel: 2.6.31.12-174.2.3.fc12.x86_64
package: evince-2.28.2-1.fc12
rating: 4
reason: Process /usr/bin/evince was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Andrey 2010-05-27 08:45:59 EDT
Created attachment 417227 [details]
File: backtrace
Comment 2 Marek Kašík 2010-08-11 05:28:04 EDT

*** This bug has been marked as a duplicate of bug 587193 ***

Note You need to log in before you can comment on or make changes to this bug.