Bug 597492 - [abrt] crash in evince-2.28.2-2.fc12: raise: Process /usr/bin/evince was killed by signal 6 (SIGABRT)
[abrt] crash in evince-2.28.2-2.fc12: raise: Process /usr/bin/evince was kill...
Status: CLOSED DUPLICATE of bug 587193
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:4969bfd2761b3c2304bc189cbb8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-29 03:16 EDT by Vadim
Modified: 2010-08-11 05:28 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-11 05:28:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.04 KB, text/plain)
2010-05-29 03:16 EDT, Vadim
no flags Details

  None (edit)
Description Vadim 2010-05-29 03:16:41 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evince '/home/vad/\xd0\x97\xd0\xb0\xd0\xb3\xd1\x80\xd1\x83\xd0\xb7\xd0\xba\xd0\xb8/Torrent/linux_manual.djvu'
component: evince
crash_function: raise
executable: /usr/bin/evince
global_uuid: 4969bfd2761b3c2304bc189cbb832748c805dd9c
kernel: 2.6.32.12-115.fc12.i686
package: evince-2.28.2-2.fc12
rating: 4
reason: Process /usr/bin/evince was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Vadim 2010-05-29 03:16:45 EDT
Created attachment 417815 [details]
File: backtrace
Comment 2 Marek Kašík 2010-08-11 05:28:08 EDT

*** This bug has been marked as a duplicate of bug 587193 ***

Note You need to log in before you can comment on or make changes to this bug.