Bug 597980 - [abrt] crash in gnome-settings-daemon-2.30.1-6.fc13: raise: Process /usr/libexec/gnome-settings-daemon was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in gnome-settings-daemon-2.30.1-6.fc13: raise: Process /usr/libe...
Status: CLOSED DUPLICATE of bug 602201
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-settings-daemon   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Bastien Nocera
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:790d12a911f583e785b0fb23ce6...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-31 07:13 UTC by Tadej Janež
Modified: 2010-07-13 23:19 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-13 23:19:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (23.21 KB, text/plain)
2010-05-31 07:13 UTC, Tadej Janež
no flags Details

Description Tadej Janež 2010-05-31 07:13:38 UTC
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/gnome-settings-daemon
component: gnome-settings-daemon
crash_function: raise
executable: /usr/libexec/gnome-settings-daemon
global_uuid: 790d12a911f583e785b0fb23ce680866fb7f08ac
kernel: 2.6.33.4-95.fc13.i686.PAE
package: gnome-settings-daemon-2.30.1-6.fc13
rating: 4
reason: Process /usr/libexec/gnome-settings-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Tadej Janež 2010-05-31 07:13:40 UTC
Created attachment 418184 [details]
File: backtrace

Comment 2 Michal Schmidt 2010-07-13 23:19:46 UTC

*** This bug has been marked as a duplicate of bug 602201 ***


Note You need to log in before you can comment on or make changes to this bug.