Bug 598014 - [abrt] crash in compiz-0.8.6-1.fc13: raise: Process /usr/bin/compiz was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in compiz-0.8.6-1.fc13: raise: Process /usr/bin/compiz was kille...
Status: CLOSED DUPLICATE of bug 598237
Alias: None
Product: Fedora
Classification: Fedora
Component: compiz
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Adel Gadllah
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:0f17a97e8acd4f42dfd62e64abe...
Keywords: Triaged
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-31 09:09 UTC by loverdo
Modified: 2010-09-30 20:29 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-09-30 20:29:30 UTC


Attachments (Terms of Use)
File: backtrace (25.29 KB, text/plain)
2010-05-31 09:09 UTC, loverdo
no flags Details

Description loverdo 2010-05-31 09:09:20 UTC
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: compiz --ignore-desktop-hints ccp
component: compiz
crash_function: raise
executable: /usr/bin/compiz
global_uuid: 0f17a97e8acd4f42dfd62e64abeafb63686dd64a
kernel: 2.6.33.4-95.fc13.i686
package: compiz-0.8.6-1.fc13
rating: 4
reason: Process /usr/bin/compiz was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 loverdo 2010-05-31 09:09:29 UTC
Created attachment 418219 [details]
File: backtrace

Comment 2 Hamidou Dia 2010-09-30 20:29:30 UTC

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 598237 ***


Note You need to log in before you can comment on or make changes to this bug.