Bug 598367 - [abrt] crash in make-1:3.81-18.fc12: raise: Process /usr/bin/make was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in make-1:3.81-18.fc12: raise: Process /usr/bin/make was killed ...
Status: CLOSED DUPLICATE of bug 579687
Alias: None
Product: Fedora
Classification: Fedora
Component: make   
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Petr Machata
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:8b922fa174f334d9f0ffa11e967...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-01 08:31 UTC by Mohammed Bin-Nassir
Modified: 2015-05-05 01:35 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-01 12:16:36 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (3.81 KB, text/plain)
2010-06-01 08:31 UTC, Mohammed Bin-Nassir
no flags Details

Description Mohammed Bin-Nassir 2010-06-01 08:31:43 UTC
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: make all
component: make
crash_function: raise
executable: /usr/bin/make
global_uuid: 8b922fa174f334d9f0ffa11e96778c58b5af0a92
kernel: 2.6.33.4-95.fc13.i686.PAE
package: make-1:3.81-18.fc12
rating: 4
reason: Process /usr/bin/make was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Mohammed Bin-Nassir 2010-06-01 08:31:45 UTC
Created attachment 418535 [details]
File: backtrace

Comment 2 Petr Machata 2010-06-01 12:16:36 UTC

*** This bug has been marked as a duplicate of bug 579687 ***


Note You need to log in before you can comment on or make changes to this bug.